Zigbee literalmente me está volviendo loco

Soy un experto en domótica. Estoy reemplazando mi kit X10 con ZigBee. Hasta ahora, además de poder descubrir un par de bombillas Hue una vez, he intentado que Alexa encuentre algo. ¿Alguien puede confirmar que debería funcionar? Tengo un nuevo Echo (4ª generación) | Con audio premium, concentrador de hogar inteligente y Alexa | Dispositivo de carbono. Tengo un enchufe inteligente Zigbee Innr, funciona con Philips Hue * / Alexa / Google (se requiere Hub) 3120W, SP 222 El enchufe parpadea es una pequeña luz verde para indicar el modo de emparejamiento. La Alexa está justo allí, a unos dos metros y medio. También instalé un par de módulos Candeo Zigbee Dimmer compatibles con dispositivos Amazon Echo, Echo Studio, Philips Hue, Smartthings, Hubitat, HomeKit. Alexa nunca encuentra nada en este kit. Ejecuté Discovery y volví a ejecutar 50 veces. Me las arreglé para descubrir un par de bombillas Hue, pero mirando en la aplicación creo que estaban conectadas a través de una vieja Alexa que tengo aquí (¿es eso posible?). Desenchufé todo menos el nuevo Echo, saqué las luces de Philips. Ahora no puedo redescubrirlos usando el código de la bombilla y no puedo descubrir ninguno de los otros dispositivos ZigBee. Me falta algo, estaba seguro de que esto básicamente «funcionaría». Muchísimas gracias

¿Te ha resultado útil??

0 / 0

Dingletron1

Dingletron1

Verifique que su enrutador no esté emitiendo redes de 2.5 y 5 ghz. La mayoría de los dispositivos solo funcionarán en 2.5, y su Echo podría estar en el 5.

Los comentarios están cerrados.