Bass LQI con dongle Sonoff ZB Plus con Z2M

Acabo de cambiar de un dispositivo Conbee II a un nuevo Sonoff ZB Plus: parece funcionar bien, pero la puntuación LQI de los dispositivos parece muy baja aunque estoy usando el mismo canal que el Conbee. Un dispositivo ZB justo al lado del Sonoff Plus tiene un LQI de 120. Un dispositivo al otro lado de la habitación es 50ish. Todo parece funcionar bien, pero estoy acostumbrado a todo con una puntuación> 200. ¿Es algo exclusivo de la radio Sonoff ZB Plus o algo se estropeó durante la migración? Intenté quitar y volver a emparejar dispositivos y no parece cambiar la puntuación (no pensé que lo haría, pero nunca lo sé :)) Estoy ejecutando Z2M 1.22.1-1 en HassOS por lo que es valor

¿Te ha resultado útil??

0 / 0

ktfzh64338

ktfzh64338

Si funciona, continúe. Cada dispositivo de radio es un poco diferente, es posible que ni siquiera calcule el LQI de la misma manera.

Tengo dispositivos con un LQI de 5. Todavía funciona siempre. No me preocupo por eso.

_theBrady

_theBrady

Acabo de hacer la misma migración y pasé de todos los dispositivos al menos por encima de 150 a mi nuevo máximo de 75… La mayoría están en el rango de 40…

Las cosas parecen estar funcionando bien hasta ahora (la red solo funciona durante unas 2 horas en este punto)… Supongo que monitorearé y veré si realmente observo algún problema. Conociéndome… esto me va a atormentar y voy a cambiar de coordinador aunque esté funcionando bien. Nunca se me ha dado bien la mentalidad de si no está roto

Los comentarios están cerrados.